Monthly Archives: november 2014

Använda % tecknet som operator i Excel

Visste du, att du kan som med + och – samt * och / använda % tecknet som en operator i formler. I cell B3 finns formeln =AVRUNDA(A2*A3%;0) och svaret blir 150 som är 50% av 300. Det fungerar därför att … Continue reading

Posted in Excel | Tagged , , | Leave a comment

Speedometer i Excel

Vad är syftet med en hastighetsmätare i Excel? Jo, den kan användas på många sätt. Som en grafisk bild av ett verksamhetsområde i ett företag, som en bild av företagets lönsamhet, försäljning, täckningsbidrag, kostnader, statistik och egentligen till vad som … Continue reading

Posted in Excel | Tagged , | Leave a comment

Markeringsfönstret i Powerpoint

Ulla får ofta en fil i Powerpoint som innehåller ett stort antal bilder som överlappar varandra. Hon tycker det är svårt att se och veta vilken bild som är markerad, när hon ska behandla den. Ett bra sätt är att … Continue reading

Posted in Powerpoint | Tagged , | Leave a comment