Monthly Archives: augusti 2013

Kameran i Excel

Det finns en intressant och användbar kameraikon i Excel. Jag tänker då inte på ikonen Skärmbild som finns under Infoga fliken. Den är ganska ointressant och jag föredrar Skärmklippverktyget som ingår i Windows 7. Ikonen Kamera måste tas fram och … Continue reading

Posted in Excel, Windows 7 | Tagged , | Leave a comment

Excels olika summafunktioner

Det första kursdeltagaren får lära sig under en Excelkurs är att summera värden. Den lilla ikonen med summatecknet är bekant för de allra flesta. Här kommer ytterligare några tips om summa funktionen samt till relaterade funktioner. Summafunktionen är enkel. =SUMMA(A1:A5) … Continue reading

Posted in Excel | Tagged , , , | Leave a comment

Negativa tal till positiva

För en tid sedan fick jag en förfrågan av en kursdeltagare, hur man i Excel på ett enkelt sätt kan omvandla negativa tal till positiva. Dilemmat uppstod ofta för honom när han importerade data från ett affärssystem. I vissa kolumner … Continue reading

Posted in Excel | Tagged , | Leave a comment

Ta fram veckodagen ur en lista med datum

Linda får stora kalkylblad där löpande datum finns i A kolumnen. Hon vill på något sätt ta fram en specifik veckodag t.ex. fredagar ur listan. Här visas några metoder.     I cell B2 finns funktionen Veckodag som returnerar 1 … Continue reading

Posted in Excel | Tagged , , | Leave a comment